LSPD ICH BRAUCHE HILE!!!

  • Erstens kann ich rageplugin hook nicht öffnen weil das kommt:

    RAGE Plugin Hook has detected that one or more of its dependencies are corrupt, preventing it from starting:


    XInput1_4.dll



    Do you want to redownload them now?


    Ich schaffe das nicht wenn ihr die lösung habt schreibt mir bitte hier oder am besten per discord Filler03#4270


    Zweitens wenn ich ein plugin installiere habe ich die manchmal nicht ingame